股票下载网 股票软件7284 个 ┆ 股票公式33596 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-11-02 09:56:00  来源:本站整理

直观准确 好用的通达信副图指标 源码 贴图 感兴趣的朋友可以试试

直观准确 好用的通达信副图指标 源码 贴图 感兴趣的朋友可以试试

直观准确 好用的通达信副图指标 源码 贴图

直观准确 好用的通达信副图指标 源码 贴图点击下载直观准确 好用的通达信副图指标 源码 贴图


A1:=EMA(CLOSE,7)-EMA(CLOSE,21);
B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);
做多:IF(A1>=B1,A1,B1),LINETHICK2,COLORRED;
做空:IF(B1-A1,B1,A1),LINETHICK2,COLORGREEN;
CG:=做多>做空 AND 做多>REF(做多,1),COLOR00FFFF,NODRAW;
KC:=CG<1,COLOR00FF00,NODRAW;
持股:IF(CG,BARSLASTCOUNT(CG),DRAWNULL),COLOR00FFFF,NODRAW;
空仓:IF(KC,BARSLASTCOUNT(KC),DRAWNULL),COLOR00FF00,NODRAW;
DRAWICON(持股=1,B1-0.1,1);
DRAWICON(空仓=1,B1+0.1,2);

 
直观准确 好用的通达信副图指标 源码 贴图 感兴趣的朋友可以试试
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!