股票下载网共有股票软件:7209 个 | 股票公式:31891 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7123520 次 | 今日更新:0

买卖明确 ZJZH_ZGL 通达信指标 源码 贴图

简介:大买:LARGEINTRDVOL*10000/FINANCE(7),COLORC4C4C4;大卖:LARGEOUTTRDVOL*10000/FINANCE(7),COLOR404040;DDX:大买-大卖,NODRAW,COLORWHITE
标签:买卖明确 ZJZH_ZGL 通达信指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-04-17 点击:

大买:LARGEINTRDVOL*10000/FINANCE(7),COLORC4C4C4;
大卖:LARGEOUTTRDVOL*10000/FINANCE(7),COLOR404040;
DDX:大买-大卖,NODRAW,COLORWHITE;
DRAWBAND(大买,RGB(196,196,196),大卖,RGB(64,64,64));
机构:(L2_AMO(0,0)-L2_AMO(0,1))/10000/10000/(FINANCE(7)*CLOSE/100000000)*100,NODRAW,COLORRED;
大户:(L2_AMO(1,0)-L2_AMO(1,1))/10000/10000/(FINANCE(7)*CLOSE/100000000)*100,NODRAW,COLORMAGENTA;
中户:(L2_AMO(2,0)-L2_AMO(2,1))/10000/10000/(FINANCE(7)*CLOSE/100000000)*100,NODRAW,COLOR000080;
散户:(L2_AMO(3,0)-L2_AMO(3,1))/10000/10000/(FINANCE(7)*CLOSE/100000000)*100,NODRAW,COLOR800080;
主力:机构+大户,NODRAW,COLORYELLOW;
主力连续5:SUM(主力,5),DOTLINE,COLORMAGENTA;
散户连续5:SUM(中户+散户,5),DOTLINE,COLORCYAN;
换手:VOL*10000/FINANCE(7),NODRAW,COLORGREEN;
STICKLINE(主力>0,0,-主力,3,0),COLOR000080;
STICKLINE(主力<0,0,主力,3,0),COLOR008000;
STICKLINE(机构>0,0,0+2*(ABS(散户)+ABS(中户)+ABS(大户)+ABS(机构)),1,0),COLORRED;
STICKLINE(机构<0,0,0+2*(ABS(散户)+ABS(中户)+ABS(大户)+ABS(机构)),1,0),COLORGREEN;
STICKLINE(大户>0,0,0+2*(ABS(散户)+ABS(中户)+ABS(大户)),1,0),COLORLIMAGENTA;
STICKLINE(大户<0,0,0+2*(ABS(散户)+ABS(中户)+ABS(大户)),1,0),COLORBLUE;
STICKLINE(中户>0,0,0+2*(ABS(散户)+ABS(中户)),1,0),COLOR000080;
STICKLINE(中户<0,0,0+2*(ABS(散户)+ABS(中户)),1,0),COLOR008000;
STICKLINE(散户>0,0,0+2*散户,1,0),COLOR800080;
STICKLINE(散户<0,0,0+2*ABS(散户),1,0),COLORCYAN;
HJ_1:=CROSS(主力连续5,散户连续5);
HJ_2:=CROSS(散户连续5,主力连续5);
HJ_3:=BARSLAST(HJ_1)+1;
HJ_4:=BARSLAST(HJ_2)+1;
HJ_5:=CROSS(SUM(HJ_1,HJ_4),0.5);
HJ_6:=CROSS(SUM(HJ_2,HJ_3),0.5);
HJ_7:=BARSLAST(CROSS(KDJ.J,0));
HJ_8:=COUNT(主力>0,HJ_7);
HJ_9:=COUNT(HJ_5,HJ_7);
HJ_10:=REF(HJ_9,1)=0 AND HJ_9=1 AND HJ_8>=HJ_7/5;
DRAWICON(HJ_10,-主力,34);
NOTEXT1:IF(REF(HHV(主力,HJ_7),1) AND 主力<REF(主力,1) AND 主力连续5>REF(主力连续5,1) AND REF(主力连续5,1)<REF(主力连续5,2),主力,DRAWNULL),COLORMAGENTA,LINETHICK6;
HJ_11:=BARSLAST(CROSS(100,KDJ.J));
HJ_12:=COUNT(主力<0,HJ_11);
HJ_13:=COUNT(HJ_6,HJ_11);
HJ_14:=REF(HJ_13,1)=0 AND HJ_13=1 AND HJ_12>=HJ_11/5;
DRAWICON(HJ_14,0+2*(ABS(散户)+ABS(中户)+ABS(大户)+ABS(机构)),35);
{-----------------------------------}

ZJZH_ZGL 通达信指标 源码 贴图

点击下载ZJZH_ZGL 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看