股票下载网 股票软件7268 个 ┆ 股票公式33547 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式公式教程答疑
日期:2017-12-08 13:26:00  来源:本站整理

当出现白色线上穿黄色平行线时做出选股公式

当出现白色线上穿黄色平行线时做出选股公式

MA1:=MA(C,5);MA2:=MA(C,10);
MA3:=MA(C,20);MA4:=MA(C,60);
MA5:=MA(C,120);MA6:=MA(C,250);
P:=60;S:=32;M:=44;
A:=EMA(CLOSE,S)-EMA(CLOSE,P);
B:=EMA(A,M);
D:2*(A-B);
C>MA1 AND C>MA2 AND C>MA3 AND MA1>O AND H/C<1.015 AND MA3>O AND MA3>MA4 AND MA4>MA5 AND MA5>MA6 AND A>REF(A,1) AND V>=HHV(V,10) AND D<0 AND D>REF(D,1);

股票下载网www.gpxiazai.com解答:


P:=60;S:=32;M:=44;
A:=EMA(CLOSE,S)-EMA(CLOSE,P);
B:=EMA(A,M);
D:=2*(A-B);
CROSS(D,0);

当出现白色线上穿黄色平行线时做出选股公式
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!