»查看更多分类

通达信圣火副图指标 源码 贴图

发布时间:2023-11-03 11:07:00  点击:

通达信圣火副图指标 源码 贴图

通达信圣火副图指标 源码 贴图

通达信圣火副图指标 源码 贴图

A0:=VOL*(O+C+H+L)/4;
A1:=EMA(A0,21)/EMA(VOL,21);
A2:=6*HHV(A1,2)-5*A1;
A3:=2*A1-A2;
A4:=A1=A3;{公式网WWW.GPXIAZAI.COM}
A5:=REF(A3>C AND A2>A3,1) AND C>O AND A4;
圣火:A5=1 AND C>REF(C,1)*1.05,COLORRED;
DRAWTEXT(圣火>0,45,'圣火'),COLORRED;
STICKLINE(圣火,55,0,2,0),COLORRED;
DRAWICON(圣火,30,28);


 

 
0

友情提示: 股市有风险,投资需谨慎,资料由公式网整理收集

使用必看(为了保障您的权益,请在研究学习资料前了解相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 该资料仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供的指标公式不拥有任何权利,其版权归该资源的合法拥有者所有,如有侵犯您的版权,请查看《公式网的侵权处理流程》,本站将于五个工作日内移除相关内容。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议