股票下载网 股票软件7390 个 ┆ 股票公式34165 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-10-12 08:58:00  来源:本站整理

嘿马出击 通达信指标 源码 贴图 能天天找到大黑马

嘿马出击 通达信指标 源码 贴图 能天天找到大黑马

嘿马出击 通达信指标 源码 贴图 点击下载嘿马出击 通达信指标 源码 贴图 


MA8:MA(CLOSE,8),COLORWHITE,LINETHICK1;
MA21:MA (CLOSE,21),COLORMAGENTA,LINETHICK1;
MA60:MA(CLOSE,60),COLORGREEN,LINETHICK1;
买线:=EMA (C,2);
卖线:=EMA(SLOPE(C,8)*1+C,8);
BUY1:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);DRAWTEXT(BUY1,LOW*0.95,'出击'),COLORWHITE,LINETHICK5;
DRAWTEXT (SEL,HIGH*1.05,'回营'),COLORWHITE,LINETHICK5;
STICKLINE(买线>=卖线,LOW,HIGH,0.1,0),COLORRED ;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,3),COLORRED ;
STICKLINE(买线<卖线,CLOSE,OPEN,3,3),COLORCYAN;
STICKLINE(买线<卖线,LOW,HIGH,0.1,0),COLORCYAN;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,2.5,0),COLORWHITE;

 
嘿马出击 通达信指标 源码 贴图 能天天找到大黑马
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!