股票下载网共有股票软件:7218 个 | 股票公式:32726 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7542201 次 | 今日更新:9

做一选股公式 要求攻击资金线上穿主流资金线

简介:做一选股公式 要求攻击资金线上穿主流资金线Z_J1:=EMA(C,14)-EMA(C,150);Z_J2:=EMA(Z_J1,100);Z_J3:=2*(Z_J1-Z_J2);Z_J4:=POW(Z_J3,3)*0.5+POW(Z_J3,1
标签:  来源:www.gpxiazai.com   发布时间:2017-12-14 点击:

做一选股公式 要求攻击资金线上穿主流资金线

Z_J1:=EMA(C,14)-EMA(C,150);
Z_J2:=EMA(Z_J1,100);
Z_J3:=2*(Z_J1-Z_J2);
Z_J4:=POW(Z_J3,3)*0.5+POW(Z_J3,1);
主流资金: IF(Z_J3>0.5,Z_J4,0)*5,COLORGREEN;
G_J1:=EMA(C,6)-EMA(C,150);
G_J2:=EMA(G_J1,100);
G_J3:=2*(G_J1-G_J2)*3.3;
G_J4:=POW(G_J3,3)*0.5+POW(G_J3,3);
攻击资金:IF(G_J3>0.5,G_J4,0)/28,COLORRED;
流存资金:IF(攻击资金=0,-ABS(G_J4/28),0),LINETHICK1,COLORYELLOW;

股票下载网www.gpxiazai.com解答:

Z_J1:=EMA(C,14)-EMA(C,150);
Z_J2:=EMA(Z_J1,100);
Z_J3:=2*(Z_J1-Z_J2);
Z_J4:=POW(Z_J3,3)*0.5+POW(Z_J3,1);
主流资金:= IF(Z_J3>0.5,Z_J4,0)*5,COLORGREEN;
G_J1:=EMA(C,6)-EMA(C,150);
G_J2:=EMA(G_J1,100);
G_J3:=2*(G_J1-G_J2)*3.3;
G_J4:=POW(G_J3,3)*0.5+POW(G_J3,3);
攻击资金:=IF(G_J3>0.5,G_J4,0)/28,COLORRED;
XG:CROSS(攻击资金,主流资金);

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看