股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2013-09-12 23:09:00  来源:本站整理

抓牛精品选股指标 回档起飞【调整到位狂牛起步、选股、说明、贴图】

说明:回档起飞是本人钻研选股公式多年的一个精品指标,一旦选出股票说明调整已经基本到位,配合大盘,注意观察大胆买入,一路持有并且配合均、K线的形态和成交量一起使用。送给有缘人,慢慢揣摩,必有收获……。(招财选股因为是由多只选股公式组成的综合公式,所以每只选股公式选出的股票很少,主要是为了精确选股。本人会逐渐放出这些公式,方便坛友们选择使用。)

{芙蓉回档起飞}
MM1:=MA(C,60);
MM2:=MA(C,120);
CQXD:=COUNT(MM2<REF(MM2,1),60)=60;
JD:=57.3*ATAN(100*(MM1/REF(MM1,1)-1));
CSFR:=LONGCROSS(C,MM1,5);
FRYL:=BARSLAST(CSFR);
ZG:=HHV(C,FRYL);
ZD:=LLV(C,FRYL);
ZGYL:=BARSLAST(ZG=C);
ZDYL:=BARSLAST(ZD=C);
MZG:=REF(MM1,ZGYL);
MZD:=REF(MM1,ZDYL);
FL:=V>1.25*REF(V,1);
SL:=V<0.75*REF(V,1);
TJ6:=CQXD AND FRYL>ZGYL AND ZGYL>ZDYL AND ZG>1.05*MZG AND ZD>0.95*MZD AND COUNT(C>MM1,FRYL)>5;
TJ7:=COUNT(FL,3)>=1 AND COUNT(SL,ZGYL)>0.6*COUNT(FL,ZGYL) AND COUNT(C<REF(ZD,1),2)>=1 AND C>REF(C,1) AND C>O AND COUNT(JD>0,3)=3;
回档起飞:TJ6 AND TJ7;



 

抓牛精品选股指标 回档起飞【调整到位狂牛起步、选股、说明、贴图】
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:回档起飞

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 2 条,得分 0 分,平均 0 分) 查看完整评论
[回复] 2风悠扬   打分:0 分  发表时间:2015-11-01
· 选股也不对 指标也没显示
[回复] 1太阳   打分:0 分  发表时间:2014-11-22
· 这是指标,还是选股器?怎么样才能把符合条件的股选出来?
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!