»查看更多分类

通达信芙蓉桥选股指标 源码 贴图

发布时间:2024-07-10 09:47:00  点击:

通达信芙蓉桥选股指标 源码 贴图

通达信芙蓉桥选股指标 源码 贴图

通达信芙蓉桥选股指标 源码 贴图

通达信芙蓉桥选股指标 源码 贴图

SD:=0.25;
芙蓉出水:=H/REF(C,1)>1.097&&C>O&&O<MIN(MA(C,5),MIN(MA(C,10),MA(C,20)))&&C>MAX(MA(C,5),MAX(MA(C,10),MA(C,20)));
TS:=BARSLAST(芙蓉出水);
中心:=0.5*(C+O);{公式网 WWW.GPXIAZAI.COM}
总体标准差:=SQRT((POW((C-中心),2)+POW((O-中心),2))/2)<SD;
QT:=MIN(C,O)>0.5*(REF(C,TS)+REF(O,TS))&&H<1.097*REF(C,TS);
XG:TS<=2 AND COUNT(总体标准差,TS)>=1 AND QT;


 

 
0

友情提示: 股市有风险,投资需谨慎,资料由公式网整理收集

使用必看(为了保障您的权益,请在研究学习资料前了解相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 该资料仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供的指标公式不拥有任何权利,其版权归该资源的合法拥有者所有,如有侵犯您的版权,请查看《公式网的侵权处理流程》,本站将于五个工作日内移除相关内容。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议