股票下载网共有股票软件:7218 个 | 股票公式:32726 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7542808 次 | 今日更新:0

实践是硬指标 通达信指标 源码 贴图

简介:VAR1:=MA(WINNER(CLOSE),1)*100; 底1: CROSS(VAR1,2.5)*55; VAR2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100; VAR3:=S
标签:  来源:www.gpxiazai.com   发布时间:2018-11-08 点击:

VAR1:=MA(WINNER(CLOSE),1)*100;
底1: CROSS(VAR1,2.5)*55;
VAR2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1); VAR4:=SMA(VAR3,3,1);
VAR5:=3*VAR3-2*VAR4;
底2: IF(VAR3<20 AND VAR4<20 AND CROSS(VAR5,VAR3) AND CROSS(VAR3,VAR4),60,0);
VAR6:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
VAR7:=10;
警戒1: IF(VAR6<=10,15,0);
底3: IF(CROSS(VAR6,VAR7),40,0);
VAR8:=(CLOSE-LLV(LOW,60.135))/(HHV(HIGH,60.135)-LLV(LOW,60))*80;
VAR9:=SMA(VAR8,7,1);
VARA:=SMA(VAR9,5,1);
底4: IF(CROSS(VAR9,VARA) AND VAR9<20,50,0);
VARB:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VARC:=SMA(VARB,5,1);
VARD:=SMA(VARC,5,1);
底5: IF(CROSS(VARC,VARD) AND VARC<20,60,0);
VARE:=1/WINNER(CLOSE);
VARF:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
VAR10:=100-ABS(VARF);
VAR11:=IF(VARE>5,IF(VARE<100,VARE,VAR10-10),0);
VAR12:=HHV(HIGH,25);
VAR13:=LLV(LOW,25);
VAR14:=EMA((CLOSE-VAR13)/(VAR12-VAR13)*100,5);
警戒2: IF(VAR14<7,30,0);
底6: IF(CROSS(VAR14,VAR11),70,0);
底7: (CLOSE-MA(CLOSE,58))/MA(CLOSE,58)<-0.225;

实践是硬指标 通达信指标 源码 贴图

实践是硬指标 通达信指标 源码 贴图点击下载实践是硬指标 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看