股票下载网共有股票软件:7218 个 | 股票公式:32528 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7438980 次 | 今日更新:12

老介MACD 发出“介必升”信号绝对涨 同花顺指标 源码 贴图 很简单的指标

简介: DIFF:EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);DEA:EMA(DIFF,M);MACD:2*(DIFF-DEA);DRAWICON(LONGCROSS(DIFF,0,22),DEA/2,9);QA1:=R
标签:老介MACD 发出“介必升”信号绝对涨 同花顺指标 源码 贴图 很简单的指标
  来源:www.gpxiazai.com   发布时间:2018-10-09 点击:

 DIFF:EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);
DEA:EMA(DIFF,M);
MACD:2*(DIFF-DEA);
DRAWICON(LONGCROSS(DIFF,0,22),DEA/2,9);
QA1:=REF(C,1);
QA2:=DCLOSE;
QA3:=(QA2-QA1)/QA1*100;
预警线:=(QA3-REF(QA3,1));
A11Q:=REF(V,1);
A12Q:=DVOL;
A13Q:=A12Q/A11Q;
AA3Q:=(A13Q-REF(A13Q,1));
DRAWICON(CROSS(预警线,10) AND CROSS(AA3Q,500),0,1);
DRAWICON(CROSS(预警线,30) AND CROSS(AA3Q,500),0,5);
DRAWTEXT(CROSS(预警线,50) AND CROSS(AA3Q,500) ,MACD*0.001,'介必升'),colorred;
XYZ1:=CROSS(ZIG(3,10),REF(ZIG(3,10),1)) AND DEA<0;
AZ1:=BARSLAST(REF(XYZ1,1));
底背离:=CROSS(ZIG(3,10),REF(ZIG(3,10),1))AND LOW<REF(LOW,AZ1+1) AND DIFF>REF(DIFF,AZ1+1);
DRAWLINE(AZ1=0, LLV(DIFF,10),底背离, LLV(DIFF,5),0),colorred,LINETHICK2;
DRAWTEXT(底背离,DIFF*1.4,' 底背离'),colorred;
XYZ2:=CROSS(REF(ZIG(3,10),1),ZIG(3,10)) AND DEA>0;
AZ2:=BARSLAST(REF(XYZ2,1));
顶背离:=CROSS(REF(ZIG(3,10),1),ZIG(3,10))AND HIGH>REF(HIGH,AZ2+1)AND DIFF<REF(DIFF,AZ2+1);
DRAWLINE(AZ2=0,HHV(DIFF,5),顶背离,HHV(DIFF,10),0),colorgreen,LINETHICK2;
DRAWTEXT(顶背离,DIFF*1.4,' 顶背离'),colorgreen;
{DRAWGBK(CLOSE>0,STRIP(RGB(0,150,130),RGB(0,0,0),0));}

老介MACD 发出“介必升”信号绝对涨 同花顺指标 源码 贴图点击下载老介MACD 发出“介必升”信号绝对涨 同花顺指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看