»查看更多分类股票软件

百战成精、主图百战成精 博易大师指标 源码 贴图 简洁清晰这就是今天要送给大家的指标

发布时间:2018-08-29 08:48:00  点击:

公式简介:

一条绿色的操盘线加上篮色“卖”出字样及红色“买”入字样,简洁清晰,这就是今天要送给大家的百站成精博易大师主图指标,它是我一直以来用于趋势分析及止损的最佳工具,有了它不怕做对了趋势而心里害怕需拿不住单,也不怕做错的单而死扛,操盘线基本就告诉了我们当前价格的趋势,具体操作看信号.

百战成精指标

上图就是百战成精指标的实际界面,当绿线向下时可以只做空,就现买字止损,绿向上运行时做找机会做多,出现卖字时止损,关建的一点是只要没有出现止损信号,万不可急于平仓,这样可能赚不着大钱的!还有就是做长趋势的朋友可以修改源码里的参数,将值稍稍修改大一点,这样有利于趋势行情把握

VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAR2:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
DRAWTEXT(CROSS(VAR2,MA(VAR3,6)),(LOW),'买'),COLOR0000FF;
DRAWTEXT(CROSS(MA(VAR3,6),VAR1),(HIGH),'卖'),COLORFFFF34;
年:MA(CLOSE,30),COLORGREEN;
STICKLINE(C>=年 AND C>=O,C,O,3,0),COLORRED;
STICKLINE(C>=年 AND C>=O,H,L,0,0),COLORRED;
STICKLINE(C>=年 AND C<O,C,O,3,1),COLORRED;
STICKLINE(C>=年 AND C<O,O,H,0,0),COLORRED;
STICKLINE(C>=年 AND C<O,C,L,0,0),COLORRED;
STICKLINE(C<年 AND C>O,C,O,3,1),COLORFFFF00;
STICKLINE(C<年 AND C<=O,C,O,3,1),COLORFFFF00;
STICKLINE(C<年 AND C<=O,H,L,0,1),COLORFFFF00;
STICKLINE(C<年 AND C>O,C,H,0,1),COLORFFFF00;
STICKLINE(C<年 AND C>O,O,L,0,1),COLORFFFF00;

百战成精、主图百战成精 博易大师指标 源码 贴图

百战成精、主图百战成精 博易大师指标 源码 贴图 简洁清晰这就是今天要送给大家的指标
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

找不到你要的公式?给我们建议

  1. 股票软件
    股票分析软件
    股票交易软件
    股票行情软件
    指标股票池
    手机炒股软件
    书籍教程
    数据软件
    工具补丁
    大智慧
    通达信
    飞狐
    东方财富通
    操盘手
    指南针
    分析家
    同花顺
    钱龙
    证券之星
    券商股票软件
    特色行情软件
    迷你行情软件
    金融界软件
    美股外盘软件
    大智慧股票池
    通达信股票池
    大智慧L2公式
    通达信公式
    飞狐公式
    同花顺公式
    股票书藉
    视频教程
    金融书籍
    其他书籍
    资讯评测软件
    资金分析软件
    数据接口软件
    江恩波浪软件
    数据下载软件
    软件数据投资
    选股软件
    登录补丁
    其他应用
    股软教程
  2. 股票公式
    通达信公式
    大智慧公式
    飞狐公式
    同花顺公式
    东方财富通公式
    金字塔指标公式
    文华指标公式
    MT4指标
    博易大师指标
    公式教程答疑
  3. 炒股知识
    短线技巧
    软件公式
    炒股视频
    股票入门
    股市实战信息交流
    炒股技巧
    股票基础知识
    技术分析
    炒股一招先
    基本面分析
    股票视频教程
    股票买卖技巧
    k线图分析
    胡立阳教你买股票
    短线炒股技巧
    天狼之眼
    波浪理论技术讲解
    股市赢家杨百万
    股票理论、T0缠论、知识
    经典指标、交易系统
    成交量能、筹码分析
    买卖信号、技术分析
    挖坑、冼盘、吸筹、出货
    均线战法、黄金分割
    经典K线、趋势形态
    牛股黑马、王子理论
    涨停、周线、月线
    止盈、止损、支撑、压力
    案例、波浪、口诀、选股
    分时、盘口、补仓、解套
  4. 技术指标
    DDX
    DDY
    DDZ
    MACD
    KDJ
    CCI
    OBV
    BOLL
    RSI
    VOL
    CR
    WR