股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-17 13:46:00  来源:本站整理

好指标 开花骑牛 通达信副图指标 源码 贴图

好指标 开花骑牛 通达信副图指标 源码 贴图

开花骑牛 通达信副图指标 源码 贴图

点击下载开花骑牛 通达信副图指标 源码 贴图


HJ_1:=MA(LOW,20)*1.1;
HJ_2:=MA(CLOSE,25)+MA(CLOSE,25)*20/100;
HJ_3:=(2*CLOSE+(CLOSE+HIGH+LOW+OPEN)/4+OPEN)/4;
HJ_4:=(2*LOW+3*HJ_3)/5;
HJ_5:=(2*HIGH+3*HJ_3)/5;
HJ_6:=(HJ_4+HJ_5)/2;
HJ_7:=ABS(HJ_4-EMA(HJ_6,13))/EMA(HJ_6,13);
HJ_8:=DMA(HJ_6,HJ_7);
HJ_9:=(1+13/100)*HJ_8;
HJ_10:=MA(CLOSE,20);
HJ_11:=CLOSE>MA(CLOSE,5);
HJ_12:=MA(CLOSE,5)>MA(CLOSE,10);
HJ_13:=CLOSE>MA(CLOSE,10);
HJ_14:=MA(CLOSE,5)>MA(CLOSE,20);
HJ_15:=CLOSE>MA(CLOSE,20);
HJ_16:=REF(HJ_10,1);
HJ_17:=HJ_10>HJ_16;
HJ_18:=IF(HJ_11,10,0-10)+IF(HJ_12,10,0-10)+IF(HJ_13,10,0-10)+IF(HJ_14,10,0-10)+IF(HJ_15,10,0-10)+IF(HJ_17,10,0-10);
HJ_19:=IF(NAMELIKE(1),0,1);
HJ_20:=IF(NAMELIKE(2),0,1);
XG1:HJ_18=60 AND CROSS(HJ_9,HJ_1) AND HJ_19 AND HJ_20 AND NOT(OPEN>=REF(CLOSE,1)*1.099) AND DYNAINFO(17)>0 AND CLOSE=HIGH AND HIGH>HJ_2;
{-----------------------------------}

 
好指标 开花骑牛 通达信副图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!