股票下载网共有股票软件:7218 个 | 股票公式:32417 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7382128 次 | 今日更新:13

好指标 开花骑牛 通达信副图指标 源码 贴图

简介:HJ_1:=MA(LOW,20)*1.1;HJ_2:=MA(CLOSE,25)+MA(CLOSE,25)*20/100;HJ_3:=(2*CLOSE+(CLOSE+HIGH+LOW+OPEN)/4+OPEN)/4;HJ_4:=(2*LOW+
标签:好指标 开花骑牛 通达信副图指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-04-17 点击:

HJ_1:=MA(LOW,20)*1.1;
HJ_2:=MA(CLOSE,25)+MA(CLOSE,25)*20/100;
HJ_3:=(2*CLOSE+(CLOSE+HIGH+LOW+OPEN)/4+OPEN)/4;
HJ_4:=(2*LOW+3*HJ_3)/5;
HJ_5:=(2*HIGH+3*HJ_3)/5;
HJ_6:=(HJ_4+HJ_5)/2;
HJ_7:=ABS(HJ_4-EMA(HJ_6,13))/EMA(HJ_6,13);
HJ_8:=DMA(HJ_6,HJ_7);
HJ_9:=(1+13/100)*HJ_8;
HJ_10:=MA(CLOSE,20);
HJ_11:=CLOSE>MA(CLOSE,5);
HJ_12:=MA(CLOSE,5)>MA(CLOSE,10);
HJ_13:=CLOSE>MA(CLOSE,10);
HJ_14:=MA(CLOSE,5)>MA(CLOSE,20);
HJ_15:=CLOSE>MA(CLOSE,20);
HJ_16:=REF(HJ_10,1);
HJ_17:=HJ_10>HJ_16;
HJ_18:=IF(HJ_11,10,0-10)+IF(HJ_12,10,0-10)+IF(HJ_13,10,0-10)+IF(HJ_14,10,0-10)+IF(HJ_15,10,0-10)+IF(HJ_17,10,0-10);
HJ_19:=IF(NAMELIKE(1),0,1);
HJ_20:=IF(NAMELIKE(2),0,1);
XG1:HJ_18=60 AND CROSS(HJ_9,HJ_1) AND HJ_19 AND HJ_20 AND NOT(OPEN>=REF(CLOSE,1)*1.099) AND DYNAINFO(17)>0 AND CLOSE=HIGH AND HIGH>HJ_2;
{-----------------------------------}

开花骑牛 通达信副图指标 源码 贴图

点击下载开花骑牛 通达信副图指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看