股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-17 13:40:00  来源:本站整理

喜欢的下 三生万物-物 通达信指标 源码 贴图

喜欢的下 三生万物-物 通达信指标 源码 贴图

三生万物-物 通达信指标 源码 贴图

点击下载三生万物-物 通达信指标 源码 贴图


HJ_1:=IF(DATE<1160115,1,0);
HJ_2:=IF(HJ_1=1,PPART(5)*100,0);
HJ_3:=IF(HJ_1=1,WINNER(CLOSE)*100,0);
XG:IF(HJ_1=1,COUNT(CROSS(HJ_3,HJ_2),10)=1 AND CROSS(HJ_3,HJ_2) AND REF(HJ_3,5)<HJ_2 AND HJ_3>REF(HJ_3,1) AND REF(HJ_3,1)<REF(HJ_3,2) AND DYNAINFO(4)>0 AND EXIST((CLOSE/REF(CLOSE,1)-1)*100>5.6,60),0);
{-----------------------------------}

 
喜欢的下 三生万物-物 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!