股票下载网共有股票软件:7218 个 | 股票公式:32417 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7382128 次 | 今日更新:13

贴出来送给大家 筹码宝典 大智慧指标 源码 贴图

简介:筹码宝典DRAWGBK(V>1,STRIP(RGB(1,100,125),RGB(1,30,10),0));SV:=(CLOSE-LLV(LOW,120))/(HHV(HIGH,120)-LLV(LOW,120))*100;SV1:=
标签:贴出来送给大家 筹码宝典 大智慧指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-04-11 点击:


筹码宝典

DRAWGBK(V>1,STRIP(RGB(1,100,125),RGB(1,30,10),0));
SV:=(CLOSE-LLV(LOW,120))/(HHV(HIGH,120)-LLV(LOW,120))*100;
SV1:=(CLOSE-LLV(LOW,52))/(HHV(HIGH,52)-LLV(LOW,52))*100;
SV2:=(CLOSE-LLV(LOW,108))/(HHV(HIGH,108)-LLV(LOW,108))*100;
K1:=SMA(SV2,15,1);
D1:=SMA(K1,15,1);
K2:=SMA(SV,2,1);
K3:=(SMA(SV,3,1))*1.2;
D2:=SMA(K3,10,1);
R1:=100-K3;
日底:=if(R1-89.5<-3,-3,R1-89.5);
日顶:if(R1+80.5>100,100,R1+80.5),COLORFFBBFF,linethick3;;
A1:=MIN(100,R1+80.5);
A2:=MAX(-3,R1-89);
FILLRGN(日顶,100,日顶<100),COLORFF00FF; ;
AA:=100-D2;
周底:=if(AA-89.5<-3,-3,AA-89.5);
周顶:if(AA+90.5>100,100,AA+90.5),colorFFBB00,linethick2;
BB:=MIN(100,AA+80.5);
DD:=MAX(-3,AA-88);
FILLRGN(周顶,100,周顶<100), COLORYELLOW;
D3:=SMA(K3,30,1);
AAA:=100-D3;
月顶:=if(AAA+103>100,100,AAA+103);
FILLRGN(月顶,100,月顶<100),colorFF3333;
月顶:if(AAA+103>100,100,AAA+103),colorFF3333,linethick1;
亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*60,13),Color666666;
FILLRGN(0,亏损筹码,亏损筹码>0),color006666;
K:"KDJ.K#DAY"(100,5,5),colorred,linethick2;
D:"KDJ.D#DAY"(100,5,6),colorcyan,linethick2;

筹码宝典 大智慧指标 源码 贴图

点击下载筹码宝典 大智慧指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看