股票下载网 股票软件7268 个 ┆ 股票公式33547 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2018-04-11 09:39:00  来源:本站整理

贴出来送给大家 筹码宝典 大智慧指标 源码 贴图


筹码宝典

DRAWGBK(V>1,STRIP(RGB(1,100,125),RGB(1,30,10),0));
SV:=(CLOSE-LLV(LOW,120))/(HHV(HIGH,120)-LLV(LOW,120))*100;
SV1:=(CLOSE-LLV(LOW,52))/(HHV(HIGH,52)-LLV(LOW,52))*100;
SV2:=(CLOSE-LLV(LOW,108))/(HHV(HIGH,108)-LLV(LOW,108))*100;
K1:=SMA(SV2,15,1);
D1:=SMA(K1,15,1);
K2:=SMA(SV,2,1);
K3:=(SMA(SV,3,1))*1.2;
D2:=SMA(K3,10,1);
R1:=100-K3;
日底:=if(R1-89.5<-3,-3,R1-89.5);
日顶:if(R1+80.5>100,100,R1+80.5),COLORFFBBFF,linethick3;;
A1:=MIN(100,R1+80.5);
A2:=MAX(-3,R1-89);
FILLRGN(日顶,100,日顶<100),COLORFF00FF; ;
AA:=100-D2;
周底:=if(AA-89.5<-3,-3,AA-89.5);
周顶:if(AA+90.5>100,100,AA+90.5),colorFFBB00,linethick2;
BB:=MIN(100,AA+80.5);
DD:=MAX(-3,AA-88);
FILLRGN(周顶,100,周顶<100), COLORYELLOW;
D3:=SMA(K3,30,1);
AAA:=100-D3;
月顶:=if(AAA+103>100,100,AAA+103);
FILLRGN(月顶,100,月顶<100),colorFF3333;
月顶:if(AAA+103>100,100,AAA+103),colorFF3333,linethick1;
亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*60,13),Color666666;
FILLRGN(0,亏损筹码,亏损筹码>0),color006666;
K:"KDJ.K#DAY"(100,5,5),colorred,linethick2;
D:"KDJ.D#DAY"(100,5,6),colorcyan,linethick2;

筹码宝典 大智慧指标 源码 贴图

点击下载筹码宝典 大智慧指标 源码 贴图

贴出来送给大家 筹码宝典 大智慧指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!