股票下载网共有股票软件:7218 个 | 股票公式:32417 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7382128 次 | 今日更新:13

简单好用 筹码主散博弈 通达信主图指标 源码 贴图

简介:{公式名称: 筹码主散博弈}XA_1:=EMA(WINNER(CLOSE)*70,3);XA_2:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);XA_3:=XA_2/(XA_1+XA_2)
标签:简单好用 筹码主散博弈 通达信主图指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-04-03 点击:

{公式名称: 筹码主散博弈}


XA_1:=EMA(WINNER(CLOSE)*70,3);
XA_2:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
XA_3:=XA_2/(XA_1+XA_2)*100;
XA_4:=XA_1/(XA_1+XA_2)*100;
XA_5:=MA(XA_1+XA_2,13);
XA_6:=BARSLAST(XA_3<90 AND REF(XA_3,1)>90);
XA_7:=EMA(XA_3,89);
XA_8:=EMA(XA_4,89);
XA_9:=INTPART(XA_4-XA_8);
XA_10:=EMA(XA_3,8);
XA_11:=IF(XA_4-REF(XA_4,1)>XA_3-REF(XA_3,1),1,0);
STICKLINE(XA_7>REF(XA_7,1),XA_3,XA_7,2,0),COLORGREEN;
STICKLINE(XA_8>REF(XA_8,1),XA_4,XA_8,2,0),COLORRED;
主力进场:IF(XA_8>REF(XA_8,1)>0,10,0),COLORYELLOW,LINETHICK3;
主力:INTPART(XA_4),COLORRED,LINETHICK2;
散户:INTPART(XA_3),COLORWHITE,LINETHICK2;
XA_12:=LWINNER(20,CLOSE)*50+45;
X:60,DOTLINE;
XA_13:=WINNER(CLOSE)*10-5;
STICKLINE(XA_13>REF(XA_13,1)*2 AND CROSS(XA_12,60),X,X-10,0.3,0),COLORRED;
XA_14:=(CLOSE+OPEN+LOW+HIGH)/4;
XA_15:=WINNER(XA_14)*312;
XA_16:=XA_15-100;
STICKLINE(XA_13>REF(XA_13,1)*2 AND CROSS(XA_12,60) AND CROSS(XA_16,0),X,X-10,2,1),COLORRED;
STICKLINE(XA_13<REF(XA_13,1) AND REF(XA_13,2)<REF(XA_13,1) AND CROSS(50,XA_12),X,X-10,0.5,1),COLORFFFF80;
DRAWTEXT(XA_13>REF(XA_13,1)*2 AND CROSS(XA_12,60) AND CROSS(XA_16,0),X-10,80),COLORMAGENTA;

筹码主散博弈 通达信指标 源码 贴图

点击下载筹码主散博弈 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看