»查看更多分类

通达信梅开二度选股公式 无未来(源码 预警/选股/副图 贴图)

发布时间:2016-12-19 21:23:00  点击:

梅开二度选股公式 无未来股
EMA13:=MA(C,13);
 EMA34:=MA(C,34);
 EMA55:=MA(C,55);
 MK1:=EMA13>EMA55 AND EMA34>EMA55;
 MK2:=CROSS(EMA13,EMA34);
 MK3:=EMA13>=REF(EMA13,1);
 MK4:=C>OPEN;
 MK5:=C/REF(C,1)>=1.02;{涨幅2%}
 MK6:=V>=MA(V,5)*0.6*2;
 梅开二度:MK1 AND MK2 AND MK3 AND MK4 AND MK5 AND MK6;

0

友情提示: 股市有风险,投资需谨慎,资料由公式网整理收集

使用必看(为了保障您的权益,请在研究学习资料前了解相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 该资料仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供的指标公式不拥有任何权利,其版权归该资源的合法拥有者所有,如有侵犯您的版权,请查看《公式网的侵权处理流程》,本站将于五个工作日内移除相关内容。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议