股票下载网共有股票软件:7209 个 | 股票公式:30492 个 | 文章:3638 篇 | 总容量:71.000 G | 总下载:6560742 次 | 今日更新:21

大小机构进 源码

简介:VAR1C:=(HIGH - MIN(OPEN,CLOSE));VAR2C:=(CLOSE - OPEN);VAR3C:=(MIN(OPEN,CLOSE) - LOW);VAR4C:=(HIGH - LOW);VAR5C:=((VOL *
标签:大小机构进 源码
  来源:www.gpxiazai.com   发布时间:2013-01-15 点击:
VAR1C:=(HIGH - MIN(OPEN,CLOSE));
VAR2C:=(CLOSE - OPEN);
VAR3C:=(MIN(OPEN,CLOSE) - LOW);
VAR4C:=(HIGH - LOW);
VAR5C:=((VOL * VAR1C) / VAR4C);
VAR6C:=((VOL * VAR2C) / VAR4C);
VAR7C:=((VOL * VAR3C) / VAR4C);
VAR8C:=((VAR5C - VAR6C) - VAR7C);
大机构:((SUM(VAR8C,13) / MA(VOL,13)) / 13),LINETHICK1,colorff937f;
小机构:((SUM(VAR8C,21) / MA(VOL,21)) / 21),LINETHICK1,colorFFFF00;
散户:((SUM(VAR8C,30) / MA(VOL,30)) / 30),colorFF00FF;
股票:((SUM(VAR8C,125) / MA(VOL,125)) / 125),LINETHICK2,color00FF00;
VAR4:=MA(CLOSE,5);
VAR5:=MA(CLOSE,10);
VAR6:=MA(CLOSE,30);
VAR7:=MA(CLOSE,60);
VAR8:=EMA(COST(85),7);
VAR9:=EMA(COST(15),7);
VARA:=(SUM(((CLOSE * VOL) * 100),4) / SUM((VOL * 100),4));
VARB:=(INTPART((VARA * 100)) / 100);
VARC:=(SUM(((CLOSE * VOL) * 100),7) / SUM((VOL * 100),7));
VARD:=(INTPART((VARC * 100)) / 100);
VARE:=(SUM(((CLOSE * VOL) * 100),28) / SUM((VOL * 100),28));
VARF:=(INTPART((VARE * 100)) / 100);
短线趋势:(EMA(CLOSE,5) - EMA(CLOSE,10));
中线趋势:EMA(短线趋势,9);
VAR10:=((0 - ((100 * (HHV(CLOSE,5) - CLOSE)) / (HHV(CLOSE,5) - LLV(LOW,5)))) + 100);
VAR11:=((0 - ((100 * (HHV(CLOSE,10) - CLOSE)) / (HHV(CLOSE,10) - LLV(LOW,10)))) + 100);
VAR12:=((0 - ((100 * (HHV(CLOSE,20) - CLOSE)) / (HHV(CLOSE,20) - LLV(LOW,20)))) + 100);
VAR13:=((0 - ((100 * (HHV(CLOSE,30) - CLOSE)) / (HHV(CLOSE,30) - LLV(LOW,30)))) + 100);
VAR14:=REF(中线趋势,1);
VAR15:=中线趋势;
VAR16:=(VAR15 - VAR14);
VAR17:=REF(短线趋势,1);
VAR18:=短线趋势;
VAR19:=(VAR18 - VAR17);
VAR1A:=OPEN;
VAR1B:=CLOSE;
发现机构入场:IF((((((((VAR1A <= VAR4) AND (VAR1A <= VAR5)) AND (VAR1A <= VAR6)) AND (VAR1B >= VAR4)) AND (VAR1B >= VARF)) AND
(VAR16 > 0)) AND (VAR19 > 0)),0.5,0),LINETHICK2,color66FF00;
短线指标:IF(((((CROSS(短线趋势,中线趋势) AND (短线趋势 < 0)) AND (中线趋势 < (0 - 0.2))) AND (VAR11 > 45)) AND (VAR16 > 0)),0.3,0.1),color66FF00;

飞狐大小机构进指标公式

  • 股票公式精品推荐
  • 01-17私藏品!无未来函数 放心使用 注重实战
  • 01-17波段买点罕见的好指标 小散稳赚 通达信
  • 01-17无未来函数 信号不漂移 小散稳赚底顶 通
  • 01-16自编 分时盘T+0 通达信分时主图/副图指
  • 01-16没有未来函数杜绝信号漂移 运钞火车 通
  • 01-16十倍牛股指标 主力建仓指标公式 通达信
  • 01-15不限时 成功率更高 涨停回马 优化版第三
  • 01-12收费看盘软件里导出来的指标 通达信指标
  • 01-11可赚一个小波段 领头羊 通达信副图/选股
  • 01-11自用十年的精品指标 听雨出击 通达信副
  • 01-10财神送钱 财神 通达信选股/副图指标 源
  • 01-10收益10% 果断介入 通达信副图/选股指标
  • 01-09非常有用的指标 macd长短牛熊 通达信副
  • 01-09中短操盘用之极佳 富力主筹散筹 通达信
  • 01-09造福小散 王中王 通达信副图指标 贴图
  • 01-08相当不错的指标 “一指千金”通达信主图
  • 01-05更方便 特别的指标 通达信副图源码 贴图
  • 01-05抓牛股的核心和精华 “四金叉”一网打尽
  • 01-04分亨B点入S点出升级版 分时盘T+0 通达
  • 01-04副图、选股通用的一款指标 小阳变大阳
  • 01-03精确的分时指标 夫为妻纲 通达信分时副
  • 01-03源码分享 “绝杀主力” 通达信副图指标
  • 01-03放心使用 无未来函数 “滴水穿石”和谐
  • 01-03通达信蓝绿点买卖指标 无未来可以放心使
  • 01-02通达信指标公式 做T用预警 加密
  • 01-02通达信副图指标slowkd——一个比MACD和
  • 12-29通达信富力顶底趋势副图指标 贴图
  • 12-29通达信牛股基因 源码 副图 选股 贴图
  • 12-29通达信 益盟私募操盘线+主力资金监测+3
  • 12-29通达信 奥德量量能+鹰眼识庄+涨跌停标记
  • 学了还要学
    股票公式火热下载榜
    看了还想看