股票下载网共有股票软件:7209 个 | 股票公式:30492 个 | 文章:3638 篇 | 总容量:71.000 G | 总下载:6560742 次 | 今日更新:21

波段均线主图 源码

简介:多:EMA(C,3),COLORYELLOW,LINETHICK2;空:EMA(C,8),COLORFF,LINETHICK2;均衡:=EMA(空,8),COLORWHITE,;varF1:=COUNT(CROSS(多,均衡),2)=1;v
标签:波段均线主图 源码
  来源:www.gpxiazai.com   发布时间:2013-01-15 点击:
多:EMA(C,3),COLORYELLOW,LINETHICK2;
空:EMA(C,8),COLORFF,LINETHICK2;
均衡:=EMA(空,8),COLORWHITE,;
varF1:=COUNT(CROSS(多,均衡),2)=1;
varF2:=COUNT(CROSS(空,均衡),2)=1;
ZAI:=FILTER(varF1 AND varF2,2);
DRAWTEXT(ZAI,均衡,' →主升'),COLORWHITE;
VV2:=REF(CLOSE,1);
VV3:=SMA((CLOSE-VV2),6,1)/SMA(ABS(CLOSE-VV2),6,1)*100;
DRAWICON(REF(VV3,1)>81 AND VV3<80,HIGH,2);
DRAWTEXT(REF(VV3,1)>81 AND VV3<80,HIGH,' S'),COLORYELLOW;
VF1:=MA(CLOSE,60)-MA(CLOSE,5)/3.2;
DRAWTEXT(IF(CLOSE<VF1 AND VOL/240>MA(VOL,5)/240 AND CLOSE>=REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW,'☆'),COLORRED;
varA:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
varB:=EMA(0.667*REF(varA,1)+0.333*varA,5);
DRAWTEXT(IF(VOL>=1.3*MA(VOL,5) AND COUNT(varA>=varB AND varA<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,'B');
varR1:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;
DRAWICON(CROSS(82,varR1),HIGH,2);
DRAWTEXT(CROSS(82,varR1),HIGH,'S'),COLORYELLOW;
var1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
var2:=REF(var1,1);
var3:=SMA(MAX(var1-var2,0),10,1)/SMA(ABS(var1-var2),10,1)*100;
HY3:=IF(COUNT(var3<20,5)>=1 AND COUNT(var1=LLV(var1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
DRAWTEXT(HY3,LOW,'B'),COLORRED;
S:=MA(VOL,5)/MA(VOL,60),COLORRED,,LINETHICK2;
A:=MA(S,5),COLORGREEN,,LINETHICK2;
BIAS:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;
F:=MA(S,121);
RSV:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;
K:=SMA(RSV,15,1);
D:=SMA(K,15,1);
J:=3*K-2*D;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT(CROSS(84,RSI) , HIGH,' S '),COLORYELLOW ;
S1:=IF((J<11 AND BIAS>-11 AND CROSS( S,F) AND (S-F)>0.010),2,0),STICK,LINETHICK3,COLORGREEN;
DRAWTEXT(S1=2,LOW,' B '), COLORGREEN;
ma55:ma(c,55),LINETHICK2;

飞狐波段均线主图指标公式

  • 股票公式精品推荐
  • 01-17私藏品!无未来函数 放心使用 注重实战
  • 01-17波段买点罕见的好指标 小散稳赚 通达信
  • 01-17无未来函数 信号不漂移 小散稳赚底顶 通
  • 01-16自编 分时盘T+0 通达信分时主图/副图指
  • 01-16没有未来函数杜绝信号漂移 运钞火车 通
  • 01-16十倍牛股指标 主力建仓指标公式 通达信
  • 01-15不限时 成功率更高 涨停回马 优化版第三
  • 01-12收费看盘软件里导出来的指标 通达信指标
  • 01-11可赚一个小波段 领头羊 通达信副图/选股
  • 01-11自用十年的精品指标 听雨出击 通达信副
  • 01-10财神送钱 财神 通达信选股/副图指标 源
  • 01-10收益10% 果断介入 通达信副图/选股指标
  • 01-09非常有用的指标 macd长短牛熊 通达信副
  • 01-09中短操盘用之极佳 富力主筹散筹 通达信
  • 01-09造福小散 王中王 通达信副图指标 贴图
  • 01-08相当不错的指标 “一指千金”通达信主图
  • 01-05更方便 特别的指标 通达信副图源码 贴图
  • 01-05抓牛股的核心和精华 “四金叉”一网打尽
  • 01-04分亨B点入S点出升级版 分时盘T+0 通达
  • 01-04副图、选股通用的一款指标 小阳变大阳
  • 01-03精确的分时指标 夫为妻纲 通达信分时副
  • 01-03源码分享 “绝杀主力” 通达信副图指标
  • 01-03放心使用 无未来函数 “滴水穿石”和谐
  • 01-03通达信蓝绿点买卖指标 无未来可以放心使
  • 01-02通达信指标公式 做T用预警 加密
  • 01-02通达信副图指标slowkd——一个比MACD和
  • 12-29通达信富力顶底趋势副图指标 贴图
  • 12-29通达信牛股基因 源码 副图 选股 贴图
  • 12-29通达信 益盟私募操盘线+主力资金监测+3
  • 12-29通达信 奥德量量能+鹰眼识庄+涨跌停标记
  • 学了还要学
    股票公式火热下载榜
    看了还想看