股票下载网共有股票软件:7218 个 | 股票公式:32528 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7438980 次 | 今日更新:12

趋势持仓公式-(大智慧L2源码)

简介:资金趋势:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORYELLOW,LINETHICK2;VAR1:=HHV(HIGH,9)-LLV(LOW,9);VAR2:=HHV(HI
标签:趋势持仓公式-(大智慧L2源码)  来源:www.gpxiazai.com   发布时间:2010-08-03 点击:

资金趋势:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORYELLOW,LINETHICK2;
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=((VAR2)/(VAR1))*(100)-70;
VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);
VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF((VAR9>100),VAR9-100,0);
VAR11:=HHV(HIGH,34);
B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);
机构持仓:EMA(B1,13),POINTDOT,COLORRED;
STICKLINE(B1-机构持仓>0,B1,机构持仓,5,0),COLOR0000FF;
STICKLINE(B1-机构持仓<0,B1,机构持仓,5,0),COLOR00FF00;


长期:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),COLORWHITE,LINETHICK2;
20,POINTDOT;
50,POINTDOT;
80,POINTDOT;

单边二十:DRAWTEXT(长期<10 AND 长期>60,(80),'2'),COLORFFFF00;
一线小六:DRAWTEXT(长期<6,(50),'6'),COLORFFFF00;
一线归零:DRAWTEXT(长期=0,(20),'0'),COLORFFFF00;
一线穿百:DRAWTEXT(长期=100,(80),'M'),COLORFFFF00;
 


 

  • 炒股知识精品推荐
  • 08-29一位操盘手珍藏10年的MACD高级用法
  • 08-27主升浪操盘的模式:回抽打到筹码密集峰
  • 10-23熊市生存秘籍:如何面对新股超发下的估
  • 10-23下跌已尾声——一个波浪理论的技术推演
  • 10-23熊市有四个典型阶段,现处第三阶段末期
  • 09-25【K线】史上最经典的股票口诀!背起来,
  • 09-25自主芯片和新能源车将是近期的王者
  • 09-25学会量比选股技巧 随便抓一只就能轻松涨
  • 09-25【每日学堂】站在顶尖的游资来看待交易
  • 09-25【K线】一个炒股二十年的老股民的心得分
  • 09-04小散如何在股市赚钱不亏损?获利至今!
  • 09-04教你如何看懂一阴下穿三角压,股票不被
  • 05-11[金印组合]解密一组庄家做多盘口分时形
  • 05-11[金印组合]细谈一套做专业涨停操盘模型
  • 05-11[金印组合]操盘手一招鲜吃遍天神奇手法
  • 05-11[金印组合]揭秘股市看对未必赚钱的真正
  • 05-11[金印组合]大盘暴跌个股主力护盘拨高处
  • 02-15横盘——挖坑——突破上涨
  • 02-15图解跳空双阴线
  • 09-10缩量涨停个股打法 超级短线的快速搏击
  • 09-07缠中说禅的几张图表,股票一定要在盘整
  • 09-06逢现必大跌的九大K线组合形态,高位放量
  • 08-20K线形态出牛股之一:一脚踢出黑马
  • 08-08随着均量线波动的旋律与主力翩翩起舞
  • 08-08短线操作方法之“追涨杀跌”(一)不可
  • 07-21K线买入的10种形态
  • 07-21Gartley形态及蝴蝶形态
  • 07-18短线k线选股
  • 07-15趋势与新高的实战研究
  • 07-15K线之涨停切割线
  • 学了还要学
    炒股知识火热阅读榜
    看了还想看